Dit betreft de oude tecdoc webshop van tinnemans. Deze is inmiddels vervangen voor de T-Base koppeling. Bel de helpdesk indien die nog niet bij u is ingesteld.
Probleemomschrijving:
Zodra men vanuit een werkkaart de tinnemans (=tecdoc) webshop wil openen dan blijft de voortangsbalk hangen bij 5% en krijgt men een foutmelding met foutcode "2007". (zie screenshot)
Oorzaak:
Het probleem wordt veroorzaakt door een instelling in de Internet Explorer.
Oplossing:
Om dit probleem op te lossen kan men het volgende stappenplan volgen:
- Sluit CSS
- Open de Internet Explorer
- Ga naar "internetopties"
- Ga naar de "Browsegeschiedenis instellingen" (zie screenshot)
- Geef hier aan dat er een nieuwe versie van de pagina gezocht moet worden telkens als men de pagina bezoekt.
- Klik op "OK"
0 Opmerkingen